Ableger... Keine Königin

  • Hallo,

    Ich bin momentan etwas unruhig.

    Am 5.5. hab ich einen Ableger gebastelt. Aus je zwei Völkern eine Wabe. Gerade habe ich mal in den Ableger rein geguckt.


    Brut ist ausgelaufen

    keine Weiselzelle

    2x Spielnäpfchen

    Keine Königin gesehen

    Keine Stifte...

    Hab keine Brille auf


    Was würdet ihr mir raten


    Gruß vom Ralf

  • Nach meinen Erfahrungen mit Ablegern hast du etwas zu früh nachgesehen. Wenn alles gut gelaufen ist, ist die Kö geschlüpft, vielleicht begattet aber legt noch nicht. In einer Woche kann das anders aussehen.

    Die Zeit solltest du dir nehmen.

    Die Kö ist in diesem Stadium schlecht zu finden, da noch recht klein.


    Also Abwarten und Tee trinken.

  • Werden Sie Fördermitglied für nur 12€ im Jahr.
    Und lesen Sie die weiteren 19 Beiträge in diesem Thread.
    Sie profitieren durch Verlosungen ,Sammelbestellungen und vollen Funktionsumfang des Forum!
    Die Fördermitgliedschaft beschert jedem alle nötigen Rechte im Forum und im TeamSpeak.
    Als Gegenleistung gibt es Infos von Fachkräften und erfahrenen Imker/Innen.
    Die besten Lieferadressen für imkerliche Produkte sind hier leicht zu erfahren.
    Noch ein Highlight: Als Fördermitglied nehmen Sie automatisch an den monatlichen Verlosungen teil
    bei denen tolle Sachpreise per Zufallsprinzip verlost werden.
    Sie Sachpreise werden durch Firmen und Privatpersonen gespendet welche wir hier als Sponsoren führen.

    Der Fördermitglied-Status ist kein muss allerdings kannst du als normales Mitglied nur maximal zwei Beiträge pro Thema einsehen.
    Eine Fördermitgliedschaft ist also von Vorteil ;-)

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!